Hardy70Bunn's Profile

Country: Guatemala
Website: www.apkita.com/2016/10...
Signed Up: on October 28, 2016
Homepage: https://hardy70bunn.pi...

 

Menyatukan Bandwidth Otomatis di Mikrotik Router ini lebih menggembirakan daripada Membagi bandwidth Mikrotik Router Dengan manual. Systemnya di sini ialah misalkan dikau mempunyai bandwidth 1mbps sama banyaknya 10 komputer laptop, jika yang main Terus-menerus satu computer maka bandwidth yang pada dapat adalah 1mb, kalau yang main dua computer maka bandwidth yang di dapat 512Kbps Per komputer kabin, jika yang main 4 computer oleh karena itu bandwidth yang di sanggup 256Kbps Per computer, demi seterusnya, penggolongan tersebut Berdasar pada Otomatis dalam lakukan mikrotik Router, sebagai itu tutorialnya:



Copykan script dibawah ini di dalam notepad



/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes

/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no

/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con

/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward

/queue type add name=pcq-download kind=pcq-classifier=dst-address

/queue type add name=pcq-upload kind=pcq-classifier=src-address

/queue tree add name=download parent=local queue=pcq-download packet-mark=users

/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users

/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k



Ganti vokal yang warna marah sesuai dengan konfigurasi tali masing-masing

Copy paste ke new stasiun mikrotik

Oleh sebab itu hasilnya diantaranya gambar dibawah ini

Recently Added   RSS

There are no images yet.

«  <    >  »